5E beendete Dienst während der Fahrt / Kein Zündfunke

Sammelbecken für allgemeine Fragen und Schraubertipps zum Typ 43

Moderatoren: 5E-Thomas, Gunther

Nachricht
Autor
Benutzeravatar
Audi4ever
Vertriebsmanager
Vertriebsmanager
Beiträge: 1140
Registriert: 02 Jul 2014, 09:39
Wohnort: Plauen/Nürnberg

Re: 5E beendete Dienst während der Fahrt / Kein Zündfunke

#16 Beitrag von Audi4ever » 04 Nov 2017, 13:37

Hermes der Götterbote brachte jetzt ein intaktes Zündgerät von Jörg vorbei.
Bin dann mal weg.. :mrgreen:

Update: :mrgreen:
Läuft, Läuft und läuft... :mrgreen:
Auch diese Zündunterbrechung bei 4000 rpm vom Altgerät sind weg. Hätte das zwar mehr in den Zündverteilerläufer eruiert.
Na dann... werd ich mal in die Preisverhandlung mit Jörg gehen. Bin ja echt froh, dass hierfür Ersatz/Austausch vorhanden ist. :up:
Zugleich versuch ich das Defekte reparieren zu lassen. Man weiß ja nie. .. :mrgreen:
Viele Grüße Carsten
Audi 100 GL 5E inarisilber EZ 02.1979

Audi A4 (B9) 2.0 TFSi ultra 190PS DSG Mondscheinblau Met. 16
Audi A4 (B6) 1.8 130PS 03 VFL 02.18
Audi A4 (B5) 1.8 125PS 99 - 02.18
Audi A4 (B8) 1.8 TFSi 170PS '12 - 07.16
Audi A4 (B7) 1.8 TFSI 160PS 09 -12.
Audi A4 (B6) 1.8 130PS 01-04VFL, 04-09NFL
VW Passat (3B) 98-01
Audi 80 (B4) 91-98, Gomeraperleffekt, Paradiesgrün
VW Polo 1.4 105PS Meerblau 12
VW Polo 1.4 80PS 2008
Wenn ein Traum 4 Räder hat, dann hat er auch 4 Ringe!

Benutzeravatar
audi-zwickau
VAG-Händler
VAG-Händler
Beiträge: 747
Registriert: 20 Jul 2012, 21:03
Wohnort: zwickau

Re: 5E beendete Dienst während der Fahrt / Kein Zündfunke

#17 Beitrag von audi-zwickau » 04 Nov 2017, 18:26

Hallo Carsten,

das freut mich das der Wagen wieder läuft.
Du sieht das manches nur im Austauschverfahren zu lokalisieren ist.
Dein Steuergerät ist aber bestimmt noch nicht das Opfer von
Elektrostatischen Entladungen (electrostatic discharge) geworden. :mrgreen:

Grüße UWE
AUDI 100
AUDI Q3 QUATTRO
und viele AUDI Q4 :lol:

Benutzeravatar
festerbestertester
Aufsichtsrat
Aufsichtsrat
Beiträge: 2565
Registriert: 10 Nov 2007, 21:16
Wohnort: Werder Bremen
Kontaktdaten:

Re: 5E beendete Dienst während der Fahrt / Kein Zündfunke

#18 Beitrag von festerbestertester » 06 Nov 2017, 11:00

:up: :mrgreen:
1957 Chevrolet Bel Air 4- Door Sedan, Two- Tone- Color
Colonial Cream/India Ivory
VW 1303 US-Cabriolet Bj. 12/77, Schwarz
The Limited Champagne Edition II
Porsche 944 2,7 Targa Bj. 03/89, Satinschwarz Metallic
VW Golf 2 GTI Fire and Ice Bj. 04/91, Dark Violett Perleffect
BMW 320i Touring E30 Design Edition Bj. 11/93, Daytona Violett Metallic
Vespa P80X, T5- Umbau Bj. 06/82, Schwarz/Chrom

GHOST IN THE MACHINE

Antworten